El botón responder


  • 0

    Hace ya un par de semanas que el botón responder/crear nuevo tema no me va a la primera. Ni en el móvil ni en el portátil.

    Es decir, puedo ver todo el foro con normalidad pero a la hora que escribir, nunca va a la primera.



  • 1

    A mi hace una semana solo me funcionaba una puta hora al dia. Ahora no se me peta tanto :nusenuse:



  • 2

    @Skeff-Anselmo dijo en El botón responder:

    A mi hace una semana solo me funcionaba una puta hora al dia. Ahora no se me peta tanto :nusenuse:

    Vale entonces le pasa a más gente, no es cosa del navegador ni nada



  • 3

    @Tercer-Pereza dijo en El botón responder:

    @Skeff-Anselmo dijo en El botón responder:

    A mi hace una semana solo me funcionaba una puta hora al dia. Ahora no se me peta tanto :nusenuse:

    Vale entonces le pasa a más gente, no es cosa del navegador ni nada

    Nop



  • 4

    @Skeff-Anselmo dijo en El botón responder:

    @Tercer-Pereza dijo en El botón responder:

    @Skeff-Anselmo dijo en El botón responder:

    A mi hace una semana solo me funcionaba una puta hora al dia. Ahora no se me peta tanto :nusenuse:

    Vale entonces le pasa a más gente, no es cosa del navegador ni nada

    Nop

    ¿qué navegador usas tú? Por curiosidad



  • 5

    @Tercer-Pereza dijo en El botón responder:

    @Skeff-Anselmo dijo en El botón responder:

    @Tercer-Pereza dijo en El botón responder:

    @Skeff-Anselmo dijo en El botón responder:

    A mi hace una semana solo me funcionaba una puta hora al dia. Ahora no se me peta tanto :nusenuse:

    Vale entonces le pasa a más gente, no es cosa del navegador ni nada

    Nop

    ¿qué navegador usas tú? Por curiosidad

    Internet Explorer.



  • 6

    @Skeff-Anselmo dijo en El botón responder:

    @Tercer-Pereza dijo en El botón responder:

    @Skeff-Anselmo dijo en El botón responder:

    @Tercer-Pereza dijo en El botón responder:

    @Skeff-Anselmo dijo en El botón responder:

    A mi hace una semana solo me funcionaba una puta hora al dia. Ahora no se me peta tanto :nusenuse:

    Vale entonces le pasa a más gente, no es cosa del navegador ni nada

    Nop

    ¿qué navegador usas tú? Por curiosidad

    Internet Explorer.

    Yo Ópera.



  • 7

    Hay veces que los gifs tardan bastante en cargar. Por ejemplo en el hilo de "te la comes o te la follas" me ha tardado unos 15 segundos en cargar el rollo. Y estoy en el portátil.



  • 8

    @Tercer-Pereza dijo en El botón responder:

    Hay veces que los gifs tardan bastante en cargar. Por ejemplo en el hilo de "te la comes o te la follas" me ha tardado unos 15 segundos en cargar el rollo. Y estoy en el portátil.

    +1. supongo que seran problemas de la nueva actualizacion, ya cuando salga completa iran corrigiendo bugs :nusenuse:



  • 9

    a mi con chrome nunca me ha pasado, salvo en los hilos que van cargados de gifs, vídeos o similares, de todos modos hay un apartado en el perfil que si quieres puedes desactivar porque lo que hace es retrasar la carga de imagenes
    0_1472752701399_Capt.JPG



  • 10

    @Tercer-Pereza dijo en El botón responder:

    Hay veces que los gifs tardan bastante en cargar. Por ejemplo en el hilo de "te la comes o te la follas" me ha tardado unos 15 segundos en cargar el rollo. Y estoy en el portátil.

    El boton de responder debe ir siempre.
    En nodebb se llama al editor al pulsar responder para que te abra el editor, al contrario que otros foros que tu abres una caja para escribir y luego envias todo.
    Si en el momento de llamarlo tu conexion renquea un poco y tarda mas de lo debido en hacer la comunicacion entonces fallara y. O te lo abrira.
    De todas formas se han hecho mejoras para que esto no pase y en la proxima actualizacion se supone q debe ir mas fino.

    Sobre lo de que los gifs carguen lento eso no tiene nada que ver con nosotros sino de las paginas donde se descarguen esos gifs. Igual han puesto un gif pesado de una pagina que no da mucha velocidad y ahi te quedas esperando.

    Sobre navegadores se recomienda chrome y internet explorer no esta soportado ni testeado ya que ya sido relevado por edge @Skeff-Anselmo



  • 11

    @Tercer-Pereza dijo en El botón responder:

    @Skeff-Anselmo dijo en El botón responder:

    @Tercer-Pereza dijo en El botón responder:

    @Skeff-Anselmo dijo en El botón responder:

    @Tercer-Pereza dijo en El botón responder:

    @Skeff-Anselmo dijo en El botón responder:

    A mi hace una semana solo me funcionaba una puta hora al dia. Ahora no se me peta tanto :nusenuse:

    Vale entonces le pasa a más gente, no es cosa del navegador ni nada

    Nop

    ¿qué navegador usas tú? Por curiosidad

    Internet Explorer.

    Yo Ópera.

    Pues es raro, en chrome (y por tanto ópera) suele funcionar bien. A mi en FF sí que me iba mal mal :roto2:

    Has probado a borrar el caché? :elrisas: A mi con eso se me arreglaba (@Skeff-Anselmo para ti lo mismo)



  • 12

    @marty dijo en El botón responder:

    @Tercer-Pereza dijo en El botón responder:

    Hay veces que los gifs tardan bastante en cargar. Por ejemplo en el hilo de "te la comes o te la follas" me ha tardado unos 15 segundos en cargar el rollo. Y estoy en el portátil.

    El boton de responder debe ir siempre.
    En nodebb se llama al editor al pulsar responder para que te abra el editor, al contrario que otros foros que tu abres una caja para escribir y luego envias todo.
    Si en el momento de llamarlo tu conexion renquea un poco y tarda mas de lo debido en hacer la comunicacion entonces fallara y. O te lo abrira.
    De todas formas se han hecho mejoras para que esto no pase y en la proxima actualizacion se supone q debe ir mas fino.

    Sobre lo de que los gifs carguen lento eso no tiene nada que ver con nosotros sino de las paginas donde se descarguen esos gifs. Igual han puesto un gif pesado de una pagina que no da mucha velocidad y ahi te quedas esperando.

    Sobre navegadores se recomienda chrome y internet explorer no esta soportado ni testeado ya que ya sido relevado por edge @Skeff-Anselmo

    Tambien uso firefox y a veces chrome y me va exactamente igual



  • 13

    @Skeff-Anselmo dijo en El botón responder:

    @marty dijo en El botón responder:

    @Tercer-Pereza dijo en El botón responder:

    Hay veces que los gifs tardan bastante en cargar. Por ejemplo en el hilo de "te la comes o te la follas" me ha tardado unos 15 segundos en cargar el rollo. Y estoy en el portátil.

    El boton de responder debe ir siempre.
    En nodebb se llama al editor al pulsar responder para que te abra el editor, al contrario que otros foros que tu abres una caja para escribir y luego envias todo.
    Si en el momento de llamarlo tu conexion renquea un poco y tarda mas de lo debido en hacer la comunicacion entonces fallara y. O te lo abrira.
    De todas formas se han hecho mejoras para que esto no pase y en la proxima actualizacion se supone q debe ir mas fino.

    Sobre lo de que los gifs carguen lento eso no tiene nada que ver con nosotros sino de las paginas donde se descarguen esos gifs. Igual han puesto un gif pesado de una pagina que no da mucha velocidad y ahi te quedas esperando.

    Sobre navegadores se recomienda chrome y internet explorer no esta soportado ni testeado ya que ya sido relevado por edge @Skeff-Anselmo

    Tambien uso firefox y a veces chrome y me va exactamente igual

    Firefox es que ya va mal de por si xD
    A mi en chrome no me ha fallado nunca. Solo en el movil alguna vez



  • 14

    @marty dijo en El botón responder:

    @Skeff-Anselmo dijo en El botón responder:

    @marty dijo en El botón responder:

    @Tercer-Pereza dijo en El botón responder:

    Hay veces que los gifs tardan bastante en cargar. Por ejemplo en el hilo de "te la comes o te la follas" me ha tardado unos 15 segundos en cargar el rollo. Y estoy en el portátil.

    El boton de responder debe ir siempre.
    En nodebb se llama al editor al pulsar responder para que te abra el editor, al contrario que otros foros que tu abres una caja para escribir y luego envias todo.
    Si en el momento de llamarlo tu conexion renquea un poco y tarda mas de lo debido en hacer la comunicacion entonces fallara y. O te lo abrira.
    De todas formas se han hecho mejoras para que esto no pase y en la proxima actualizacion se supone q debe ir mas fino.

    Sobre lo de que los gifs carguen lento eso no tiene nada que ver con nosotros sino de las paginas donde se descarguen esos gifs. Igual han puesto un gif pesado de una pagina que no da mucha velocidad y ahi te quedas esperando.

    Sobre navegadores se recomienda chrome y internet explorer no esta soportado ni testeado ya que ya sido relevado por edge @Skeff-Anselmo

    Tambien uso firefox y a veces chrome y me va exactamente igual

    Firefox es que ya va mal de por si xD

    :elrisas:



  • 15

    La cosa es que, en cuanto deja escribir por primera vez, luego ya no da error. Es como si necesitase "asentamiento" en la página. La coña es que es bastante molesto. Es lo típico que a alguien que sea nuevo le echaría para atrás para no volver a entrar.



  • 16

    Ah! Las notificaciones al abrir el foro, desde hace unas semanas, también tardan en aparecer



  • 17

    Tengo que usar Edge para que el foro me funcione. Con Firefox ni borrando cache cookies y demás´cosas me va...



  • 18

    tomatelo como una señal



  • 19

    @tomapiruleta dijo en El botón responder:

    Tengo que usar Edge para que el foro me funcione. Con Firefox ni borrando cache cookies y demás´cosas me va...

    Probado hoy ultima version de firefox en windows y ni un puto fallo en horas :exoleto:





Has perdido la conexión. Reconectando a Éxodo.