No me deja entrar al foro


  • 0

    Despues de la dichosa actualización, no me deja entrar al maldito foro desde mi pc, con Chrome, y eso que ya borre las cookies y caché de mi navegador, pero nada de nada, me sigue saliendo el mensajito de:
    Error al iniciar sesión, inténtalo otra vez.
    Forbidden.



  • 1

    @Lynch dijo:

    Despues de la dichosa actualización, no me deja entrar al maldito foro desde mi pc, con Chrome, y eso que ya borre las cookies y caché de mi navegador, pero nada de nada, me sigue saliendo el mensajito de:
    Error al iniciar sesión, inténtalo otra vez.
    Forbidden.

    y como estas posteando nen?



  • 2

    @esgarramanter dijo:

    y como estas posteando nen?

    Desde el movil, con el navegador predeterminado.



  • 3

    @Lynch dijo:

    Despues de la dichosa actualización, no me deja entrar al maldito foro desde mi pc, con Chrome, y eso que ya borre las cookies y caché de mi navegador, pero nada de nada, me sigue saliendo el mensajito de:
    Error al iniciar sesión, inténtalo otra vez.
    Forbidden.

    pues no hay otra, si no te deja entrar es que o aun tiene cache o no has borrado todas las cookies



  • 4

    @marty dijo:

    pues no hay otra, si no te deja entrar es que o aun tiene cache o no has borrado todas las cookies

    Si ya lo intenté más de un par de veces, con la guia que pusisteis en el subforo ayuda, y nada, me sigue saliendo el error.



  • 5

    @Lynch dijo:

    Si ya lo intenté más de un par de veces, con la guia que pusisteis en el subforo ayuda, y nada, me sigue saliendo el error.

    refrescas la pagina despues de hacerlo?
    has probado en modo incognito y tampoco te funciona?



  • 6

    @marty dijo:

    refrescas la pagina despues de hacerlo?
    has probado en modo incognito y tampoco te funciona?

    Sí, la refresco, y sí, curiosamente desde el modo incógnito si me deja entrar. No se cual puede ser el problema...



  • 7

    A un conocido mío le pasa lo mismo, seguramente sea su culpa porque es un pendejo pero joder mientras más trabas se le ponga a uno menos ganas tiene de entrar.



  • 8

    @Lynch dijo:

    Sí, la refresco, y sí, curiosamente desde el modo incógnito si me deja entrar. No se cual puede ser el problema...

    que aun tienes cookies o cache
    mira a buscar ws.exo.do en vez de exo.do a secas



  • 9

    Yo borre todas las cookies y me dejaba entrar, y cuando digo todas son todas, no solo las del foro. Si no te deja, puedes entrar desde la navegacion privada



  • 10

    @marty dijo:

    que aun tienes cookies o cache
    mira a buscar ws.exo.do en vez de exo.do a secas

    En la lista de cookies almacenadas por la pagina, solo me sale exo.do, que aun eliminandolas, me sigue sin dejar entrar.
    Bueno, es igual, usaré otro navegador e ya, ya buscaré el modo de entrar en Chrome más adelante.



  • 11

    yo como buen cateto informático uso ccleaner y borro todo lo que haya



  • 12
    ¡Esta publicación está eliminada!


  • 13
    ¡Esta publicación está eliminada!


  • 14
    ¡Esta publicación está eliminada!


  • 15

    Me pasaba eso, el problema era que se me olvidaba seleccionar desde el principio de los tiempos y solo borraba la caché y cookies de la última hora. Si te deja en modo incógnito es que no has borrado bien las cookies del todo y permanecen las antiguas.



  • 16

    A mi desde el opera tanto como vivaldi me deja logearme pero no me deja escribir. Le doy a responder y no pasa nada ,asco de foro programado por el inutil y criajo folla ponis de @msf :facepalm:

    Ni hace falta decir que he borrado cookies desde el origen de los tiempos

    En fin , si no se arregla sólo pasaré de forear mas, la pala que le faltaba al foro para cavar su tumba definitivamente



  • 17

    ¿Y si borras todo desde el historial del navegador?



  • 18

    desde incognito es imposible que te falle



  • 19

    @Zitcher dijo:

    A mi desde el opera tanto como vivaldi me deja logearme pero no me deja escribir. Le doy a responder y no pasa nada ,asco de foro programado por el inutil y criajo folla ponis de @msf :facepalm:
    Ni hace falta decir que he borrado cookies desde el origen de los tiempos
    En fin , si no se arregla sólo pasaré de forear mas, la pala que le faltaba al foro para cavar su tumba definitivamente

    a llorar a Julian (https://community.nodebb.org/user/julian)

    Que pena para el foro que seas un inútil que no sabe hacer nada, porque en caso contrario podrías iluminar a los desarrolladores de NodeBB corrigiendo todos los fallos que tiene.




Has perdido la conexión. Reconectando a Éxodo.