[Duda]


  • 0

    ¿Os funciona bien el foro?
    No me deja muchas veces poner comentarios por mucho que le de a responder y a veces no se me abren los spoilers. No se si es problema mío o de la página.



  • 1

    PC o móvil? Navegador que usas?



  • 2

    @Nyusha dijo:

    PC o móvil? Navegador que usas?

    Ahora mismo te estoy respondiendo con el móvil porque desde el ordenador no me deja. El resto de páginas me funcionan perfectamente, no lo entiendo :roto2:



  • 3

    El foro tiene estas cosas, refresca la pagina hasta que puedas o intenta borrar las cookies, porque otra cosa...



  • 4

    Son las cookies esas. Prueba a ver.



  • 5

    @Xeyetor dijo:

    El foro tiene estas cosas, refresca la pagina hasta que puedas o intenta borrar las cookies, porque otra cosa...

    @mk_ultra dijo:

    Son las cookies esas. Prueba a ver.

    Las he borrado y ya funciona. Muchas gracias :mola:



  • 6

    A veces se cierra la sesion y se sabe por eso. Borras cookies (hay un hilo para borrar solo las cookies de una pagina) y haces login normal



  • 7

    @Pixel dijo:

    A veces se cierra la sesion y se sabe por eso. Borras cookies (hay un hilo para borrar solo las cookies de una pagina) y haces login normal

    Pero es que tenía la sesión iniciada porque me salían las notificaciones y todo :roto2: pero bueno lo importante es que está ya solucionado.



  • 8

    @MariaPita dijo:

    Pero es que tenía la sesión iniciada porque me salían las notificaciones y todo :roto2: pero bueno lo importante es que está ya solucionado.

    No no, se queda a mitad. A veces incluso no te deja hacer login y pone: Forbidden.

    Pero es por las cookies





Has perdido la conexión. Reconectando a Éxodo.